Foros de discusión
FAQFAQ   MiembrosMiembros   RegistrarseRegistrarse   Entrá para ver sus mensajes privadosEntrá para ver sus mensajes privados   LoginLogin 
Sindica el foro de ClubPremiere y enterate al instante de nuevos mensajes
Sindica el foro de ClubPremiere y enterate al instante de nuevos mensajes

problema con la reproducción del vídeo en mi camara sony HVD
Publicar nuevo tema   Responder al tema    Foros de discusión -> Preguntas Frecuentes
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
Rocio Miranda



Registrado: 06 Ago 2014
Mensajes: 1
mexico

MensajePublicado: Mie Ago 06, 2014 3:17 pm    Asunto: problema con la reproducción del vídeo en mi camara sony HVD Responder citando

Hola tengo un gran problema les cuento tengo una camara sony HDV 1080i, resulta que estaba trabajando bien y un día ya no cerro la parte donde se coloca la cinta de vídeo la mande reparar y ahora resulta que los vídeos grabados antes de que la repararan no se ven y los que se gravan ahora si se ven pero los exporta en formato .mpg y antes del problema exportaba en avi. me urge extraer un vídeo que fue tomado antes de la descompostura.... Auxilio... ya intente hasta mandarlos con unas personas que se dedican a pasar vídeos a DVD pero me dicen que sus cámaras no reproducen el vídeo, por favor alguien que me pueda ayudar se los agradecería mucho!!!!!! Question
_________________
Rocio Mirgo
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar e-mail
jollucagom
+2000
+2000


Registrado: 12 Mar 2002
Mensajes: 3718
Ubicación (País): España. barcelona

MensajePublicado: Mie Ago 06, 2014 4:26 pm    Asunto: no se ve video Responder citando

Para eso estan las cintas de TEST para conseguir un ajuste de circulacion de cinta patron correcto, antes de romper la tapa la camara estaba desalineada de postes y en la misma camara lo leia bien pero seguro que en otra camara no,
la solucion no es facil, ahora la camara esta correcta y antes no, solo conseguiras ver la cinta desajustando las guias hasta conseguir leerla pero luego habra que alinear otra vez.
saludos.
_________________
INTEL i7 4930K +64GB DDR3 G.SKILL +GTX780 +SSD SAMSUNG 850 EVO + PANASONIC HC-X1000 4K UHD
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar e-mail MSN Messenger
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> Preguntas Frecuentes Todas las horas son GMT - 3 Horas
Página 1 de 1

 
Cambiar a:  
Podés publicar nuevos temas en este foro
No podés responder a temas en este foro
No podés editar tus mensajes en este foro
No podés borrar tus mensajes en este foro
No podés votar en encuestas en este foro

©2000-2006 Club Premiere - El club de los editores de video - webmaster@clubpremiere.com.ar


Powered by phpBB 2.0.18 © 2001, 2002 phpBB Group