Foros de discusión
FAQFAQ   MiembrosMiembros   RegistrarseRegistrarse   Entrá para ver sus mensajes privadosEntrá para ver sus mensajes privados   LoginLogin 
Sindica el foro de ClubPremiere y enterate al instante de nuevos mensajes
Sindica el foro de ClubPremiere y enterate al instante de nuevos mensajes

VCR PANASONIC SD20 : en display muestra error E9 ¿qué será?
Publicar nuevo tema   Responder al tema    Foros de discusión -> Formatos análogicos
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
mariobaires



Registrado: 21 Mar 2007
Mensajes: 61
Argentina

MensajePublicado: Sab Oct 01, 2011 7:43 pm    Asunto: VCR PANASONIC SD20 : en display muestra error E9 ¿qué será? Responder citando

Hola a todos !!

Tengo mi viejita videocassettera Panasonic SD20 PAL N/ NTSC que dias atrás empezó a funcionar de modo raro....
Empezó a titilar el display con la hora como una intermitente (o baliza) de auto y con un sonido bip que 'acompaña' con la misma frecuencia al encenderse.... o sea : enciende (bip) , apaga, enciende(bip)...
El asunto es que duró unos minutos y luego se silencíó pero cambio el display de la hora por un enigmático E9.....tambien titilando por unos minutos y despues se apagó...para no volver a encender por dias.
Abrí la tapa y toque todos los botones de encendido, eject y tambien los del remoto, pero solo gira el cabezal....
Lo sorprendente es que insistí unos dias despues y arrancó como si nada...la usé normalmente , pero una semana despues volvio a hacer lo mismo...titila el display de la hora con sonido, luego el E9 y se murio....
Tres dias despues de mucha insistencia, renació , meti un cassette, como si nada, laburó bien y una hora despues , feneció.....(con el cassette adentro).

Busqué en el manual de usuario, luego en la web, y no encuentro a nadie que le haya pasado esto....a alguno de uds. le pasó ? ¿y pudo solucionarlo?
por favor, les pido que me expresen sus experiencias....

Desde ya, muchas gracias a todos !!!
_________________
Fanático de Les Luthiers !!
Volver arriba
Ver perfil de usuario Enviar mensaje privado
enigma
+1000
+1000


Registrado: 16 Feb 2004
Mensajes: 1559
Peru

MensajePublicado: Sab Oct 01, 2011 9:39 pm    Asunto: Responder citando

La solución es fácil , porque te haces bolas, llévala al servicio técnico y ellos te dirán cual es el problema y como solucionarlo. No sirve meter mano si no eres técnico y mucho menos seguir insistiendo en que funcione porque eso traerá mas consecuencia a tu equipo.
Te lo dice un ex-técnico, ahora solo grabo ya no reparo nada, me ganó el amor a las cámaras, grabar y editar es mi vida, dije adios a mi labor de técnico electrónico.
_________________
Los latinos unidos somos invencibles...Yo soy el verdadero Enigma Producciones, los demás son pura copia...en el medio desde el año 1994.
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar e-mail MSN Messenger
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> Formatos análogicos Todas las horas son GMT - 3 Horas
Página 1 de 1

 
Cambiar a:  
Podés publicar nuevos temas en este foro
No podés responder a temas en este foro
No podés editar tus mensajes en este foro
No podés borrar tus mensajes en este foro
No podés votar en encuestas en este foro

©2000-2006 Club Premiere - El club de los editores de video - webmaster@clubpremiere.com.ar


Powered by phpBB 2.0.18 © 2001, 2002 phpBB Group